Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje28-01-2010, 01:53 (UTC)    
Título del mensaje: Fallos en el extra firma de foro

Hola,

gracias a un mensaje efectivamente pude darme cuenta que este extra no funcionaba

http://www.paginawebgratis.es/forum/viewtopic.php?t=40720

lo desactivé y lo volví a activar y al parecer se restaura, no culpen al tutorial XD, también algunas variantes ej. [visit] [hits] estaban en 0 pero se restauran, quizás sea temporal, recomiendo hacer lo que hice yo
______________

Evite colocar sitios externos en la firma
Mensaje28-01-2010, 02:03 (UTC)    
Título del mensaje:

Si muchas firmas de foro hoy mostraban tener 0 hist 0 visitas.
______________
Administradores: martinp | support-es
Moderadores: ladiskoteka | enplenovuelomx | tokarg | luupa | cssplantillas | bedul-web
Denuncias e otras cosas: Support-es@webme.com.
Porfavor si necesitas ayuda usa el buscador

Mensaje28-01-2010, 12:40 (UTC)    
Título del mensaje:

Esperemos el mensaje de martinp , de seguro debe ser otro problema momentaneamente del servicio
Mensaje29-01-2010, 01:02 (UTC)    
Título del mensaje:

Gracias Autor elbacan-recargado en efecto parece que hubo un error, inclusive algunos contadores de visitas se pusieron en cero, pero el consejo que das sin duda ayuda pues al reiniciar el extra vuelve a funcionar perfectamente.

Un cordial saludo,
Culquier cosa no contemplada en este tópico lo pueden comentar con los moderadores, o con el administrador.
______________


Ultima edición por luupa el Jue Ene 28, 2010 9:11 pm; editado 1 vez
Mensaje29-01-2010, 02:06 (UTC)    
Título del mensaje:

Hola,

puede ser que estuvo relacionado con el error de algunos servers que fue informado aqui:

http://www.paginawebgratis.es/forum/viewtopic.php?t=46233

atte
Mensaje29-01-2010, 04:19 (UTC)    
Título del mensaje:

martinp escribió:
Hola,

puede ser que estuvo relacionado con el error de algunos servers que fue informado aqui:

http://www.paginawebgratis.es/forum/viewtopic.php?t=46233

atte


Hola,

yo postié el tema (para responder a un user) a la 1:53 AM según la información del foro, usted lo creó minutos más tarde... 2:13 AM, solo quería ayudar...
______________

Evite colocar sitios externos en la firma
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group