Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje09-02-2010, 21:12 (UTC)    
Título del mensaje: [Resuelto] MI WEB HA DESAPARECIDO web-amaber.es.tl

Hola! Estoy muy preocupada. Esta tarde mi web me ha desaparecido mientras añadía un box. NO entiendo nada, respeto las normas. Alguien me puede ayudar porfavor. web-amaber.es.tl Gracias


Ultima edición por web-amaber el Mie Feb 10, 2010 6:39 pm; editado 1 vez
Mensaje09-02-2010, 21:15 (UTC)    
Título del mensaje:

disculpa pero tu web si existe , si no la ves preocupate , ve a un doctor , XD sin ofender era borma ;D
______________
La firma no puede superar los 450*100 pixeles
Mensaje09-02-2010, 21:16 (UTC)    
Título del mensaje:

seguro es algún código que añadiste últimamente, prueba quitando algunos así verificarás cuál código produce ese efecto no deseado en tu web
Mensaje09-02-2010, 21:27 (UTC)    
Título del mensaje:

Yo no la veo, me sale la pantalla negra. He quitado el único code que había puesto en el box,pero nada de nada... madre mía.. no se que es lo que ha pasado, solo he hecho eso... AYUDA POR FAVOR...
Mensaje09-02-2010, 21:30 (UTC)    
Título del mensaje:

a mi si me sla epero se demora como [prohibido insultar] , si el otro user tiene razon este solo pasa cuando colocas un codigo no deseado q PWG no lo soporta
______________
La firma no puede superar los 450*100 pixeles
Mensaje10-02-2010, 04:30 (UTC)    
Título del mensaje:

Hola,

borre todos los ultimos codigos que agrego.

atte
Mensaje10-02-2010, 12:42 (UTC)    
Título del mensaje:

Solucionado. Gracias a Vezpone que me ha facilitado un megacode de mi página y me ha vuelto aparecer. Muchisimas gracias de verdad. Gracias
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group