Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje01-03-2010, 00:13 (UTC)    
Título del mensaje: Problemas con los diseños predeterminados

[b]mi web tiene un diseño css desing y cuando la guarfdo que entro a ella me sale con uno ice-blue necesito una respuesta inmediata!!! y antes de poner el css desing tenia uno de butterfly y tenia uno css desing ya guadado y cuando cambio de plantilla predeterminada a la de css dising la plantilla se me avia borrado: es primera vez que me sucede este problema. alerta a los mod y a martnip/b]
______________
Mensaje01-03-2010, 02:44 (UTC)    
Título del mensaje:

Hola Buenas noches.

Este caso es muy raro, le puedo recomendar que borre las cookies del navegador que ocupa, guarde los cambios y si el problema persiste puede publicarlo en este mismo tema o puede enviar un correo al soporte:

Support-es@webme.com

Saludos,
El equipo de Luupa
Moderador PWG
______________
Mensaje01-03-2010, 02:58 (UTC)    
Título del mensaje: problema con las plantillas predeterminadas

Cita:
Este caso es muy raro, le puedo recomendar que borre las cookies del navegador que ocupa, guarde los cambios y si el problema persiste puede publicarlo en este mismo tema o puede enviar un correo al soporte


Cuando me sucedio eso borre las cokkyes y nada... nose que hacer

Ayudenme
______________
Mensaje01-03-2010, 03:08 (UTC)    
Título del mensaje: Re: problema con las plantillas predeterminadas

manuel-agp escribió:
Cita:
Este caso es muy raro, le puedo recomendar que borre las cookies del navegador que ocupa, guarde los cambios y si el problema persiste puede publicarlo en este mismo tema o puede enviar un correo al soporte


Cuando me sucedio eso borre las cokkyes y nada... nose que hacer

Ayudenme


Ah! Claro ya entiendo tu mp.

Bien lo mejor será que le envíes un Correo al soporte:

Support-es@webme.com

Saludos,
El equipo de Luupa
Moderador PWG
______________
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group