Búsqueda en el Foro:
Buscar


Autor Mensaje
Mensaje24-04-2010, 01:50 (UTC)    
Título del mensaje: Ya no hay aviso en Mensajes Privados

Hola, como buen admirador de los MpS, vengo con esta tragedia

PWG ya no avisa cuando tienes un MP ni en el foro ni en el menu identificate, miren estas imagenes

Aqui envio el mensaje


Aqui reviso en el foro con mi otro usuario


No hay nada!!!

Aqui reviso en identificate en PwG con mi usuario

No hay nada!!!

Aqui reviso en Mensajes



Conclucion: escribió:
Ya no hay alerta en ningun mensaje, así que si enviaste algo a alguien revisa tu bandeja que ya no avisara, a mi pensar esa era un herramienta muy buena


Comenten sobre esta tragica perdida
______________
PWG me vio nacer en desarrollo web, ahora estoy estudiando programacion en la universidad gracias a ti, GRACIAS PWG!
Mensaje24-04-2010, 02:11 (UTC)    
Título del mensaje:

Me parece una muy mala noticia... Otro error "temporal" más. Quizás debas borrar las cookies de tu navegador para... espera, no borres nada, que las cookies no son culpables de todo! xD

La verdad es que será una molestia, aparte de ir revisando correos nuevos en las difenretes cuentas que tengo, entre muchas otras cosas que uno revisa de forma rutinaria, se suma ahora el tener que revisar si tienes MP o no...

Me gustaría verlo con mis propios ojos eso sí, ¿quién es tan amable de mandarme un MP? Da igual el contenido, que sea en blanco, pero ver como va la cosa.

Saludos, y gracias por el aviso!
______________

¡Recuerda utilizar el buscador antes de publicar tus dudas!
Lee las normas y participa de forma responsable y educada
Mensaje24-04-2010, 02:26 (UTC)    
Título del mensaje:

dedydamy, te mande un mensaje de prueba
te aviso?
______________
Respeta las Normas del Foro
No hagas doble post, usa la opción
Utiliza el buscador antes de abrir un nuevo tema
Email oficial PaginaWebGratis.es: support-es@webme.com
Mensaje24-04-2010, 02:30 (UTC)    
Título del mensaje:

help-4-pwg escribió:
dedydamy, te mande un mensaje de prueba
te aviso?


lo vi y te lo regrese xD lo ves, ya no avisa xD
______________
PWG me vio nacer en desarrollo web, ahora estoy estudiando programacion en la universidad gracias a ti, GRACIAS PWG!
Mensaje24-04-2010, 02:43 (UTC)    
Título del mensaje:

Prueba con eliminar las cookies, a mi me ha pasado
______________
Since 2008.
Mensaje24-04-2010, 03:04 (UTC)    
Título del mensaje:

A mí si me aparece el aviso, tanto en "identifícate" como en el Foro. Debe ser algo tuyo, ojala no sea contagioso jaja
______________

¡Recuerda utilizar el buscador antes de publicar tus dudas!
Lee las normas y participa de forma responsable y educada
Mensaje24-04-2010, 03:09 (UTC)    
Título del mensaje:

bedul-web escribió:
A mí si me aparece el aviso, tanto en "identifícate" como en el Foro. Debe ser algo tuyo, ojala no sea contagioso jaja


XD Se la tienen agarrada a dedydamy, primero la firma borrada y ahora esto
______________
Since 2008.
Mensaje24-04-2010, 03:21 (UTC)    
Título del mensaje:

Hola!,
chequea no haber desmarcado "Mostrar una pequeña Info en caso de nuevos mensajes" en "Preferencias personales"

Un saludo!
Mensaje24-04-2010, 04:11 (UTC)    
Título del mensaje:

A mi me funciona al 100% :D
______________
Team-Soporte.
Moderador de PaginaWebGratis.es

www.team-soporte.es.tl | @jeremymolina
Mensaje24-04-2010, 08:04 (UTC)    
Título del mensaje:

sigue sin aparecer de menos no soy el unico


______________
PWG me vio nacer en desarrollo web, ahora estoy estudiando programacion en la universidad gracias a ti, GRACIAS PWG!
Mensaje24-04-2010, 08:17 (UTC)    
Título del mensaje:

A mi me van perfectamente, que navegador usas?
Te acabo de enviar un mp, miralo, y ya de paso prueba si te va!
______________
http://www.view2.be/?r=114817
Free YouTube Views


Ultima edición por gen-avanzados el Sab Abr 24, 2010 5:11 am; editado 1 vez
Mensaje24-04-2010, 11:43 (UTC)    
Título del mensaje:

hola,,,

ami Siempre me pasaba lo mismo..
Es mas ni mp`s podia mandar ni postear...
yo pues borre ell historial y era lo mismo...

Tube que escoger mas navegadores pues ahora tengo
google chrome

Saludos
______________

Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group