Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje16-05-2010, 06:36 (UTC)    
Título del mensaje: No me deja ver lo que ya habia publicado

desp de unos dias entre para seguir agregando mis cosas y no me sale mas o sea me dice que puede haber error en la pag porque el foro anda mal pero las imagenes y lo que escribi no sale mas me sale asi:

elige aquí simplemente la página que desees editar

Consejo: para modificar la posición de una página, mantén apretada la tecla del mouse en el borde de abajo y desplaza los contornos hacia arriba o abajo!

El Editor tiene sus problemitas, tén paciencia dado que los estamos solucionando!

y cuando entro a la categoria donde habia puesto imagenes me sale :

<h3><span style="font-size: medium"><span><span><span style="font-family: Comic Sans MS"><u>Agente Internacional</u></span></span></span></span><span style="font-family: Comic Sans MS"><u><br />
<a href="http://www.filmaffinity.com/es/film981527.html"><img alt="" align="left" style="width: 99px; height: 135px" src="http://img.webme.com/pic/p/peliculasnico/aginter.jpg" /></a><br />
</u></span><span style="font-size: xx-small"><span><span><strong><span style="font-family: Comic Sans MS">El agente de Interpol Louis Salinger se asocia con un oficial de la inteligencia americana, para descubrir el rol de una instituci&oacute;n financiera de alto perfil en un acuerdo comercial il&iacute;cito de armas. Salinger debe correr contra el reloj y sus enemigos para resolver el caso y evitar una devastadora transformaci&oacute;n de la estructura pol&iacute;tica mundial.</span></strong></span></span><strong><span style="font-family: Comic Sans MS"><br />
</span></strong></span><strong><span style="font-family: Comic Sans MS"><br />
<br />
</span></strong><span style="font-size: medium"><span style="font-family: Comic Sans MS"><strong><u><span>Batman - El Caballero Oscuro</span></u></strong><br />
</span></span><a href="http://www.labutaca.net/films/61/elcaballerooscuro.php"><img alt="" align="left" style="width: 101px; height: 149px" src="http://img.webme.com/pic/p/peliculasnico/poster_batman.jpg" /></a><span style="font-size:


ec etc etc ..... como hago para que se me vuelva a ver como antes ??? con las cosas que puse ??? espero q me ayuden tarde mucho tiempo en ponerlas y espero q no se pierdan !!! Gracias espero una respuesta
Mensaje16-05-2010, 08:52 (UTC)    
Título del mensaje:

Este tema esta algo complicado pero tratere de llegar al punto.

Por lo que explicas y por lo que yo entiendo, es que hicistes una pagina web, y la modificastes pero se te volo el contenido...

En ese caso no hay nada que hacer no existe forma de recuperar el contenido

Si tienes problemas y no puedes publicar contenido, ya que no se guarda, etc.

Debes contactarte con soporte, informando el error, ojala envies una captura de pantalla adjunta asi, se puede solventar mas facil el problema:
support-es@webme.com

Otra causa de que no se vea contenido y si esta en el HTML
Es que instalastes un script, o css que no deja visualizar esa parte de tu pagina haciendo invisible, o suprimiendola.

Saludes.
Team-Soporte.
______________
Team-Soporte.
Moderador de PaginaWebGratis.es

www.team-soporte.es.tl | @jeremymolina
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group