Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje12-07-2010, 11:09 (UTC)    
Título del mensaje: ¿QUE les pasa a las IMAGENES?

Hola, tengo un problema con las imagenes(que subo a pwg), la mitad de las veces no me las carga, y es un engorro, alguna idea, eso se puede solucionar? o tengo que subirlas a un servidor externo?
Mensaje12-07-2010, 11:59 (UTC)    
Título del mensaje:

yo nunca tube esos problemas, puede ser que tu imagenes son grandes y pwg no lo permite si queres te dejo un servidor de imagenes


http://xooimage.com/
______________
Si puedes leer esto, entonces sos Inteligente XP
Mensaje12-07-2010, 13:18 (UTC)    
Título del mensaje:

esto ultimamente me esta poasando a mi tambien, solo hay que esperar que el equipo de PWG lo solucione.
Mensaje12-07-2010, 14:11 (UTC)    
Título del mensaje:

tusplantillas escribió:
esto ultimamente me esta pasando a mi tambien, solo hay que esperar que el equipo de PWG lo solucione.

______________


Mensaje12-07-2010, 14:27 (UTC)    
Título del mensaje:

Hola!

Como te djieron anteriormente es un problema del servidor de PWG, se soluciona con el tiempo, por el momento puedes usar un servidor externo como Xooimage.com, aca te dejo el tutorial

http://www.paginawebgratis.es/forum/viewtopic.php?t=51407

Tambien podras encontrar muchos servidores para subir imagenes en este tema:

http://www.paginawebgratis.es/forum/viewtopic.php?t=3889

Luego de tener la Url directa detu imagen, la colocas en el siguiente codigo bajo la opción Fuente Html:

Cita:
<img src="URL DE TU IMAGEN"></img>


Saludos!
El Equipo de Team-AyudaMaster.
Mensaje12-07-2010, 14:54 (UTC)    
Título del mensaje:

hipermegaredes escribió:
tusplantillas escribió:
esto ultimamente me esta pasando a mi tambien, solo hay que esperar que el equipo de PWG lo solucione.



Esa es mi web, como puede pasar esto, me hackearon
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group