Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje12-07-2010, 13:06 (UTC)    
Título del mensaje: Host img interno

Hay probelmas con el host que tiene pwg, el que cada web tiene ? (De imagenes)

Cada vez que subo una foto me dice "404 Not found", espero unos 5 - 7 minutos (porqe antes si esperaba un ratito se arreglaba) y sige andando mal...
Borro la imagen, la vuelvo a subir (con otro nombre porqe se bugea si no ¬¬), y sige saliedno Not found... espero... y en fin no funcionan ¬¬
______________
Mensaje12-07-2010, 13:15 (UTC)    
Título del mensaje: Re: Host img interno

porta-1 escribió:
Hay probelmas con el host que tiene pwg, el que cada web tiene ? (De imagenes)

Cada vez que subo una foto me dice "404 Not found", espero unos 5 - 7 minutos (porqe antes si esperaba un ratito se arreglaba) y sige andando mal...
Borro la imagen, la vuelvo a subir (con otro nombre porqe se bugea si no ¬¬), y sige saliedno Not found... espero... y en fin no funcionan ¬¬


ultimamente me esta pasando esto a mi tambien, espero que esto se soluccione.


Ultima edición por tusplantillas el Lun Jul 12, 2010 9:15 am; editado 1 vez
Mensaje12-07-2010, 13:43 (UTC)    
Título del mensaje:

Yo utilizo otro host para las imagenes como tinypic o xooimagen.

Casi nunca utilizo el de pwg
______________


Mira el mural de los tallerista de pwg. VER
Mensaje12-07-2010, 13:57 (UTC)    
Título del mensaje:

yo lo uso porqe me van a durarar largo tiempo.......... XD
______________
Mensaje12-07-2010, 14:18 (UTC)    
Título del mensaje:

Creo que tienen problemas con la versión alemana, tengo un dominio en aleman y tiene el mismo problema.
______________
Si puedes leer esto, entonces sos Inteligente XP
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group