Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje27-08-2010, 16:12 (UTC)    
Título del mensaje: Problema con el fondo de mi web.

Buenas.

El caso esque yo antes tenía un fondo negro, abstracto en mi web, pero de un día para otro, sin yo tocar nada, el fondo se volvió blanco como podéis comprobar.

¿Alguien sabe a qué se debe?

Saludos!
Mensaje27-08-2010, 16:17 (UTC)    
Título del mensaje:

Nose que paso, pero igual con el fondo blanco me gusta
______________
Mensaje27-08-2010, 16:17 (UTC)    
Título del mensaje:

¿Estaba subido en Xooimage?

Si es así, esque Xooimage ha tenido un problema.

Saludos.
______________


Mensaje27-08-2010, 16:28 (UTC)    
Título del mensaje:

aleecs escribió:
¿Estaba subido en Xooimage?

Si es así, esque Xooimage ha tenido un problema.

Saludos.


Hola.

Pues la verdad, no tengo ni idea, cogí el diseño del apartado "CSS" y lo adapté un poco.

Y el problema ese...¿se sabe si se va a solucionar?

Gracias por vuestras respuestas!

Saludos!
Mensaje27-08-2010, 16:34 (UTC)    
Título del mensaje:

Hola.

Al final, buscando un poco en el diseño de mi página, he descubierto que si que estaba subido a xoo y lo estoy resubiendo todo a tinypic.

Muchas gracias por tu respuesta aleecs

Saludos!
Mensaje01-09-2010, 09:44 (UTC)    
Título del mensaje:

De nada, para eso estoy
______________


Mensaje01-09-2010, 11:45 (UTC)    
Título del mensaje:

Hola!,

Xooimage esta presentanto problemas al alojar las imagenes, la verdad que no se puede confiar en ningun hosting externo, lo mas recomendable es user el propio hosting que ofrece PWG, para los archivos puedes utilizar temporalmente Wimg.co.uk mientras buscas un servidor seguro.

Con la llegada de los Paquetes premium todos estos problemas se acabaran ya que permitira subir casi cualquier tipo de archivo, exepto los de programación como PHP o ASP.

Saludos,
El equipo de Team-AyudaMaster.
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group