Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje07-01-2011, 14:47 (UTC)    
Título del mensaje: No me funciona el color

Cuando le doy a cambiar el color de mi web no me hace nada en el cuadro del color no se mueve ayuda en los Extras


Ultima edición por paperjamz el Vie Ene 07, 2011 10:50 am; editado 1 vez
Mensaje07-01-2011, 16:44 (UTC)    
Título del mensaje:

Si usas Google Chorme No Te Deja, Intenta con Mosilla FireFox o Internet Explorer.
______________
¡La Banda Del InerPool - LBIP!

Web: http://lbip.es.tl/
Mensaje07-01-2011, 17:56 (UTC)    
Título del mensaje: Re: No me funciona el color

paperjamz escribió:
Cuando le doy a cambiar el color de mi web no me hace nada en el cuadro del color no se mueve ayuda en los Extras


Hola ¡¡

Recarga la pagina u intenta cambiar de navegador.

Admas puedes usar codigos de los colores para resultarte mas facil

esto seria un ejemplo:

Cita:
<font color="#FF0000">Texto</font>


lo que esta en rojo viene siendo el codigo del color rojo, solo con pone el color #FF0000 o tambien otro codigo puede ser que lo escribas en ingles RED

Para ver las Fuentes con mas Colores y acerca de codigo.

Saludos ¡¡¡
______________
Mensaje07-01-2011, 21:29 (UTC)    
Título del mensaje: codigos tampoco

En google chrome no funciona ni siquiera funciona poner codigos.
Mensaje07-01-2011, 21:51 (UTC)    
Título del mensaje: Re: codigos tampoco

ferraneitar escribió:
En google chrome no funciona ni siquiera funciona poner codigos.


Hola ¡¡¡

En Google Chrome si podemos poner codigos y si funcionan. (depende cual seal el codigo)
pero con Codigos Cortos, por ejemplo: codigo de imagen, video, flash, javascrip, html. entre Otros.
Si el Codigo es Largo por ejemplo el de una plantilla, no lo pegaria del todo.

Saludos ¡¡
______________
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group