Búsqueda en el Foro:
Buscar


Autor Mensaje
Mensaje31-07-2008, 16:42 (UTC)    
Título del mensaje: INTERNET EXPLORER NO PUEDE ABRIR ESTA PAGINA?

ME DICE INTERNET EXPLORER NO PUEDE ABRIR ESTA PAGINA!.SERA POR QUE EL SERVIDOR DE MICROSOFT ESTA INACTIVO??


ALGUIEN ME PUEDE CONTESTAR?

NIXO NO TE TRATE DE TARADO,PERDON SI LO TOMASTE MAL.
______________
www.flowbrilloso.es.tl

La Web Oficial Del Genero.
Mensaje31-07-2008, 17:22 (UTC)    
Título del mensaje:

A mi no. Solo debo esperar un ratito pero es común de Internet Explorer. No veo ningún fallo fuera de lo normal.
Mensaje31-07-2008, 20:04 (UTC)    
Título del mensaje:

ok
______________
www.flowbrilloso.es.tl

La Web Oficial Del Genero.
Mensaje31-07-2008, 20:45 (UTC)    
Título del mensaje:

yo uso mozilla e internet explorer

te recomiendo que bajes mozilla si usas internet explorer

asi cuando tengas un problema con internet explorer y debas esperar

usas mozilla :D seria mejor no crees ..
______________
Mensaje01-08-2008, 00:37 (UTC)    
Título del mensaje:

seguramente tienes codigos erroneos porke las paginas de pwg si se ven con IE
Mensaje01-08-2008, 08:32 (UTC)    
Título del mensaje:

a pesar de lo que digan, no es culpa de internet explorer, si no que seguramente lo tengas cargado y tienes menos velocidad. yo uso ie y lo veo perfectamente.


muchos dicen que ie es malo, pero falla lo mismo que mozilla, comprobado, yo me puse una vez ese morcilla y me fallaba por todos lados. internet no depende de que usando uno u otro va mejor, si no del rendimiento y configuracion de tu pc
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group