Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje10-04-2011, 22:10 (UTC)    
Título del mensaje: [Resuelto] imagen en comentarios :)

Hola a todos n_n

ahora que remodelo la web me gustaria saber como puedo hacer para que en los coments tengan imagen de quien los dejo C:
ñ_ñ

porque cuando comentan se ve solo el link

antes si se podia pense que era por el diseño pero nop
ya vi la web sin los codigos de diseño :P y no se ven las imagenes de el perfil de comentarioss :S

Alguna solucion? :S

me refiero a estas.. por ejemplo...






Gracias n_n


Ultima edición por skulldarknight el Dom Abr 10, 2011 11:15 pm; editado 1 vez
Mensaje11-04-2011, 00:32 (UTC)    
Título del mensaje:

Hola!,

Estas segura que no es el diseño ami me parece que si pero si tu dices que no intenta poner iceblue y revisas y si sigue me puedes pasar un pantallazo del extra "Comentarios", osea la configuracion:
Mensaje11-04-2011, 01:19 (UTC)    
Título del mensaje:

Gracias ipwg

aqui esta la captura nu tiene nada de especial

Inclusive tengo mi sitio sin ningun codigo ahorita recien quite todo el diseño
haci que no ahi nada que lo pueda ocultar :S
pero aun haci nu se ven tampoco en Iceblue





no se porque :S

haci es como se vee un comentario



Ultima edición por skulldarknight el Dom Abr 10, 2011 9:22 pm; editado 2 veces
Mensaje11-04-2011, 02:19 (UTC)    
Título del mensaje:

Una pregunta tu pusiste "Cuando uno publica tiene que poner un código de captcha" ?

Tal vez sera por que se te activaría ese sistema:

Cita:
El codigo de proteccion Spam CAPTCHA tiene la funcion de evitar el Spam automatizado de ciertos programas. Para que se pueda mandar un mensaje a traves del formulario con el codigo, hay que copiarlo manualmente a este cuidadosamente y respetando Mayusculas y Minusculas al momento de ingresarlo, y ademas tener cuidado de no dejar ningun espacio en blanco entre, al principio o al final del campo para ingresar el Codigo.


Por que probé con una pagina y no lo tenia el sistema y salían las imágenes tal vez sea eso.


Ultima edición por ipwg el Dom Abr 10, 2011 10:35 pm; editado 1 vez
Mensaje11-04-2011, 02:39 (UTC)    
Título del mensaje:

huhu ps nu se cual es ese boton xD

es de los comentarios?

nooo, creo que el captcha se pone solo :S
Mensaje11-04-2011, 02:44 (UTC)    
Título del mensaje:

Tal vez sea por la captcha, por que en mi web no esta activa y se ven las imágenes, seguro hay una opción para quitarla pero no se.


Ultima edición por ipwg el Dom Abr 10, 2011 11:10 pm; editado 1 vez
Mensaje11-04-2011, 02:56 (UTC)    
Título del mensaje:

Hola skull!,
¿has probado desde Preferencias personales? Quizás lo hayas desactivado desde allí.
Para eso dirígete a "Preferencias personales"/"Modificaciones para profesionales" y en la opción "No simplificar al usuario de Paginawebgratis, el mandar mensajes en forma simplificada en Libro de Usuarios etc, mediante la predifinición de los campos nombre, página:" asegurate de que el checkbox esté desmarcado.

Saludos,
Tokarg.
Mensaje11-04-2011, 03:12 (UTC)    
Título del mensaje:

ohhh solucionado

Muchas gracias tokarg

si era eso nu me habia dado cuenta que lo tenia marcado

genial gracias ñ_ñ

tambien gracias ipwg

son geniales ambos
Mensaje11-04-2011, 03:14 (UTC)    
Título del mensaje:

Jejeje si era eso era el captcha, ahora estoy seguro que se quito ^^, que bien y gracias tokarg también me ayudas ami, ahora se por que pasa eso, yo insistía que tenia que ver algo con el captcha jeje.
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group