Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje30-04-2011, 23:11 (UTC)    
Título del mensaje: Porke se me ven lentos los videos online

Hola bueno empieso explicando que antes no tenia este problema ya que se me veian bien (no me acuerdo cuando empeso el problema)

Otra cosa, el PC esta formateado con todo instalado asi que por ese lado esta todo bien.

Bueno las caracteristicas del PC:

1.25 Gb de Ram (No son 125 de ram. Es 1 GB mas 256 de ram jeje)
256mb de video (nvidia)
2mb de Internet



Bueno por las caracteristicas de mi pc tendrian que verse bien los videos, pero nose porque, si alguien me diera un respuesta porfavor, ya que busque y busque y no pille nada.


Gracias
______________
Mensaje30-04-2011, 23:32 (UTC)    
Título del mensaje: Re: Porke se me ven lentos los videos online

redvicio escribió:

1.25 Gb de Ram (No son 125 de ram. Es 1 GB mas 256 de ram jeje)
256mb de video (nvidia)
2mb de Internet


Hola,

y el procesador o microprocesador de cuánto es?, sería bueno que nos dejaras un ejemplo de los videos que se ven lentos, quizá sean de Alta Definición. También sería bueno saber qué versión de Adobe Flash Player estás utilizando, ya va la 10.2. y algo
Mensaje30-04-2011, 23:58 (UTC)    
Título del mensaje:

Porque el tu memoría virtual puede estar muy baja xD
Prueba a descargar menos o mandar tu computadora a formatear

______________
Off
Mensaje01-05-2011, 00:22 (UTC)    
Título del mensaje:

Cita:


Hola,

y el procesador o microprocesador de cuánto es?, sería bueno que nos dejaras un ejemplo de los videos que se ven lentos, quizá sean de Alta Definición. También sería bueno saber qué versión de Adobe Flash Player estás utilizando, ya va la 10.2. y algo


El procesador es GenuineIntel 2271 MHz
Tengo la ultima de adibe flash player


Cita:
Porque el tu memoría virtual puede estar muy baja xD
Prueba a descargar menos o mandar tu computadora a formatear


El esta foprmateado




PD: Como les dije anteriormente los videos se me veian espectaculares y tenia solo 256 de ram.

______________
Mensaje01-05-2011, 00:56 (UTC)    
Título del mensaje:

[quote="redvicio"]
Cita:


PD: Como les dije anteriormente los videos se me veian espectaculares y tenia solo 256 de ram.


mmm que raro con los recursos que tienes debiera funcionar bien, estás seguro que tienes 2 megas de conexión a Internet?

http://www.testsdevelocidad.es/

aveces nos venden un servicio que en realidad no es tan así :S

por último:

los videos guardados en tu PC corren bien?

has probado con más de un navegador el intentar ver videos en linea?
Mensaje01-05-2011, 02:54 (UTC)    
Título del mensaje:

Cita:
mmm que raro con los recursos que tienes debiera funcionar bien, estás seguro que tienes 2 megas de conexión a Internet?

http://www.testsdevelocidad.es/

aveces nos venden un servicio que en realidad no es tan así :S

por último:

los videos guardados en tu PC corren bien?

has probado con más de un navegador el intentar ver videos en linea?


Si po poreso e mi gran pregunta, el porke se me ven mal si los recursos son pa verlos bien.

Ya habia hecho el test, y lo volvi hacer denuevo y me salio un poco mas de 2 mb y e probao con firefox, internet explorer y google chromer
______________
Mensaje01-05-2011, 03:20 (UTC)    
Título del mensaje:

Borra toco el cache cookies de los navegadores y ve igual cuanta ram estas ocupando en elmomento de ver videos

Salu2
______________
¿Alguna vez te ayudamos? Vota por nosotros o checa la mejor página sumate a los votos - SSET

Tienes dudas, puedes contactarme a través de MP y con gusto te ayudo
Mensaje01-05-2011, 04:13 (UTC)    
Título del mensaje:

No tendrás algun virus?
Mensaje01-05-2011, 04:27 (UTC)    
Título del mensaje:

redvicio escribió:

Si po poreso e mi gran pregunta, el porke se me ven mal si los recursos son pa verlos bien.

Ya habia hecho el test, y lo volvi hacer denuevo y me salio un poco mas de 2 mb y e probao con firefox, internet explorer y google chromer


En realidad no sé que pueda ser Como último aporte de mi parte te suena este complemento en tu navegador? Adblock Plus?

si es asi intenta inhabilitarlo, quizá está mal configurado, yo lo saqué porque me trajo problemas en un momento dado
Mensaje01-05-2011, 04:55 (UTC)    
Título del mensaje:

Ya se que es me pasaba lo mismo, es un Gusano de Internet que chupa Ram

Salu2
______________
¿Alguna vez te ayudamos? Vota por nosotros o checa la mejor página sumate a los votos - SSET

Tienes dudas, puedes contactarme a través de MP y con gusto te ayudo
Mensaje02-05-2011, 01:36 (UTC)    
Título del mensaje:

Cita:
Ya se que es me pasaba lo mismo, es un Gusano de Internet que chupa Ram

Salu2


Y como elimino tal vicho que me chupa mi ram?????

Porfa ayuda
______________
Mensaje02-05-2011, 01:50 (UTC)    
Título del mensaje:

Con un programa llamado Spybot-SD

Salu2
______________
¿Alguna vez te ayudamos? Vota por nosotros o checa la mejor página sumate a los votos - SSET

Tienes dudas, puedes contactarme a través de MP y con gusto te ayudo
Mensaje02-05-2011, 02:18 (UTC)    
Título del mensaje:

solamente-sencillo escribió:
Con un programa llamado Spybot-SD

Salu2


Voy a descargarlo, a mí me pasaba lo mismo.

______________
Estoy al borde de la gloria, y estoy colgando de un momento de verdad,
estoy al borde la gloria Y estoy suspendida de un momento junto a tí

Mensaje02-05-2011, 02:24 (UTC)    
Título del mensaje:

iamyta escribió:
solamente-sencillo escribió:
Con un programa llamado Spybot-SD

Salu2


Voy a descargarlo, a mí me pasaba lo mismo.


Espero y les sirva en caso de que no, pues yo formatee mi PC

Salu2
______________
¿Alguna vez te ayudamos? Vota por nosotros o checa la mejor página sumate a los votos - SSET

Tienes dudas, puedes contactarme a través de MP y con gusto te ayudo
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group