Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje15-06-2012, 14:15 (UTC)    
Título del mensaje: redireccion a pagina de publicidad

hola vereis cuando entro a mi pgina web se me redirecciona sola a pagina de publicidad y ayer podia entrar ¿que a ocurrido?
Mensaje15-06-2012, 15:10 (UTC)    
Título del mensaje: Re: redireccion a pagina de publicidad

capycor escribió:
hola vereis cuando entro a mi pgina web se me redirecciona sola a pagina de publicidad y ayer podia entrar ¿que a ocurrido?


Hola,

Hace 3 semanas me sucedio algo similiar. Visite su página y no me Redireccionó a ninguna pagina publicitaria lo que sale es la ventana emergente de la nueva publicidad, eso lo puedes quitar desde http://www.paginawebgratis.es/ad_settings.php

Lo que no puedes desaparecer es el banner de webme que se encuentra por arriba del encabezado, no esta visible el banner, reincorporé el banner que esta siendo quitado de su web sin ser premium.

Saludos.,
______________
Mensaje15-06-2012, 17:25 (UTC)    
Título del mensaje:

ya esta solucionado pero ahora tengo otro problema las fotos que subo no se ven se ven las cruzes rojas el espacion pero las fotos no ¿que ocurre? hace 2 dias esto iva muy bien
Mensaje15-06-2012, 22:41 (UTC)    
Título del mensaje:

capycor escribió:
ya esta solucionado pero ahora tengo otro problema las fotos que subo no se ven se ven las cruzes rojas el espacion pero las fotos no ¿que ocurre? hace 2 dias esto iva muy bien


explicate mejor porque no se entende.. en cuanto a la publicidad de webme, si está, desde internet explorer se ve,, pero algo hay que interactua con los demas navegadores.
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com
Mensaje16-06-2012, 08:11 (UTC)    
Título del mensaje:

las fotos que cuelgo en mi web no se ven no se que a pasado pero ni fotos de la galeria ni mapas hoy parece que las fotos de la galeria han enpezado a verse pero los mapas no no se que a pasado porque antes de ayer todo estaba bien
Mensaje16-06-2012, 11:14 (UTC)    
Título del mensaje:

capycor escribió:
las fotos que cuelgo en mi web no se ven no se que a pasado pero ni fotos de la galeria ni mapas hoy parece que las fotos de la galeria han enpezado a verse pero los mapas no no se que a pasado porque antes de ayer todo estaba bien

solo son errores de carga, se solucionan resubiendolas.
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com
Mensaje16-06-2012, 12:55 (UTC)    
Título del mensaje:

las recargo y el principio del albun se ve con un borde alrededor negro con el titulo del albun muy feo y los mapas pongo las url para que salgan y no salen ni borrandolos y volviendolos a poner
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group