Búsqueda en el Foro:
Buscar


Autor Mensaje
Mensaje31-07-2012, 21:44 (UTC)    
Título del mensaje: [ERROR] GENERAL DEL EDITOR tema unico

Mis botones para dirigir a las pag se ponen en neg, cu y sub

Buensa tardes, mañana necesito presentar mi sitio y los botones de opciones, digamos los que se encuentra a la izquierda y me dirigen a cada página de repente solo me toma los nombres en negrita, cursiva y subrayado... y por que lo cambio como que vuelve a ponerse asi ... por favor necesito que me ayuden cuanto antes!

Gracias, mi sito es: http://www.mattiolerosporsiempre.es.tl


Ultima edición por mattiolerosporsiempre el Vie Ago 03, 2012 11:17 am; editado 6 veces
Mensaje31-07-2012, 21:58 (UTC)    
Título del mensaje: A mi me paso lo mismo

A mi me paso lo mismo hoy me alivia que no sea el único tal ves sea un fallo de la pagina y ya lo corregirán supongo. ¿ También se te montan los títulos de las paginas en el editor?
Mensaje31-07-2012, 22:01 (UTC)    
Título del mensaje:

No eso por ahora no... pero espero se resuelva pronto lo de los titulos de las paginas
Mensaje31-07-2012, 23:10 (UTC)    
Título del mensaje:

Ami tambien me esta pasando ojala y lo solucionen pronto
Mensaje31-07-2012, 23:41 (UTC)    
Título del mensaje: Las paginas locas

A mi me esta pasando pero mas grave, se me estan borrando los datos y no me permite hacer respaldos QUE HAGO, Tengo SERVICIO PREMIUM y eso como que no vale para nada en respecto al servicio de pagina web, y tiene un coste bastante caro para nuestro bolsillo de pensionistas. Es facil decir a quien tiene un paston que el servicio premium es una ganga
Ojala arreglen este asunto rapido pues tengo mucha info que postear diariamente y es una pagina de mucha info y muy movido por lo cambiante del servicio a los pensionistas, leyes, decretos , noticias, prensa internacional y toda esa parafernalia.
Espero resuelvan rapido y no se me borre toda la pagina
Mi sitio es http://teldata.es.tl
Saludos
Mensaje31-07-2012, 23:55 (UTC)    
Título del mensaje: Re: Las paginas locas

teldata escribió:
A mi me esta pasando pero mas grave, se me estan borrando los datos y no me permite hacer respaldos QUE HAGO, Tengo SERVICIO PREMIUM y eso como que no vale para nada en respecto al servicio de pagina web, y tiene un coste bastante caro para nuestro bolsillo de pensionistas. Es facil decir a quien tiene un paston que el servicio premium es una ganga
Ojala arreglen este asunto rapido pues tengo mucha info que postear diariamente y es una pagina de mucha info y muy movido por lo cambiante del servicio a los pensionistas, leyes, decretos , noticias, prensa internacional y toda esa parafernalia.
Espero resuelvan rapido y no se me borre toda la pagina
Mi sitio es http://teldata.es.tl
Saludos


Es lo mismo que me pasa amigo se me borro muchos datos pense que se habian metido en mi cuenta pero veo que le pasa a mas gente, hay que esperar respuestas para ver que esta pasando
Mensaje01-08-2012, 00:02 (UTC)    
Título del mensaje:

Hola,

Parece que seré el unico que veo páginas bien, sobre lo que dicen, ¿que navegadores usan?. Visualize las webs con firefox y la veo bien, nose como la veran ustedes.
envie un pedido de soporte a support-es@webme.com con numero de error que les aparece - el navegador que usan - capturas de pantallas.
Se lo enviará como informe a la central.

Saludos.
______________
Mensaje01-08-2012, 00:19 (UTC)    
Título del mensaje:

master-nemesis escribió:
Hola,

Parece que seré el unico que veo páginas bien, sobre lo que dicen, ¿que navegadores usan?. Visualize las webs con firefox y la veo bien, nose como la veran ustedes.
envie un pedido de soporte a support-es@webme.com con numero de error que les aparece - el navegador que usan - capturas de pantallas.
Se lo enviará como informe a la central.

Saludos.


Hola , en mi caso no aparece numero de error , simplemente se borran cosas y no se actualiza al hacer cambios en editar diseño, aparecen codigos raros , en editar diseño ,espero ayuda
Mensaje01-08-2012, 01:52 (UTC)    
Título del mensaje:

Ami tambien me pasa lo mismo, los trato de destarjar, luego, guardo la pagina, después, vuelvo a ver si se destarjo, pero me vuelven a estar tarjado, ahora recien me vine a fijar, por que estaba editando mi página web, pero no se por que paso eso.

master-nemesis escribió:
Hola,

Parece que seré el unico que veo páginas bien, sobre lo que dicen, ¿que navegadores usan?. Visualize las webs con firefox y la veo bien, nose como la veran ustedes.
envie un pedido de soporte a support-es@webme.com con numero de error que les aparece - el navegador que usan - capturas de pantallas.
Se lo enviará como informe a la central.

Saludos.


Yo tambien veo bien las páginas, y el problema, es el editor de páginas.


Ultima edición por mariokart-ds el Mar Jul 31, 2012 9:58 pm; editado 3 veces
Mensaje01-08-2012, 09:51 (UTC)    
Título del mensaje:

A mi también me pasa desde ayer, y lo que es peor el foro que tengo con registro no deja entrar a mi gente registrada, ni siquiera a mi que soy el adm.
Espero solución rápida pq la gente se impacienta
Mensaje01-08-2012, 09:58 (UTC)    
Título del mensaje:

yo uso google crhome y lo veo todo perfecto.
va a ser fallo de sus navegadores.

de todas formas este hilo, servira para alertar a quienes tengan fallos, que quizas alguna saturacion o problema de servidor que se restaurará pronto.

el correo de soporte: support-es@webme.com

en breve recibiran noticias, por favor no hagan mas hilos sobre el tema.
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com


Ultima edición por javidj el Mie Ago 01, 2012 6:03 am; editado 1 vez
Mensaje01-08-2012, 12:57 (UTC)    
Título del mensaje:

javidj escribió:
yo uso google crhome y lo veo todo perfecto.
va a ser fallo de sus navegadores.

de todas formas este hilo, servira para alertar a quienes tengan fallos, que quizas alguna saturacion o problema de servidor que se restaurará pronto.

el correo de soporte: support-es@webme.com

en breve recibiran noticias, por favor no hagan mas hilos sobre el tema.


El editor de página web gratis, sigue igual que ayer, y no tiene nada que ver las visualizaciones de las páginas.

Yo quiero que se solucione pronto, por que, quiero destarjar las, negritas, cursivas, subrayado y comentario, del editor de páginas, para que guarde la página, revise, que no estén tarjadas esas cosas ya mencionadas.

Edito : Ahora no me funciona el editor de páginas, ni con mozilla firefox, ni google chrome, internet explorer, no tengo.
Es que, borre las cokies y cache, para ver si me arreglaba el problema, pero empeoro.-


Ultima edición por mariokart-ds el Mie Ago 01, 2012 12:16 pm; editado 3 veces
Mensaje01-08-2012, 14:36 (UTC)    
Título del mensaje:

saludos:

bueno, como habran notado desde ayer, este foro a sufrido unos pequeños cambios visuales de texto. arreglos de bugs estructurales y cambios en el aspecto general y fortalecimiento de servidores...
ademas se ha retirado el soporte para internet explorer 6,
se ruega a los usuarios de tales navegadores, actualizen a otro mas actual.


por tanto como cuando pasaba hace tiempo, el foro y sus paginas sufriran leves problemas.
si lo desean, hagan una copia de seguridad "seccion preferencias"
y a ser posible no actualizar las paginas hasta que esto esté mas estable.

sus paginas no se perderan, ni se borraran nada, solo sean pacientes,
disculpen las molestias ocasionadas.

aqui el anuncio oficial:
http://www.paginawebgratis.es/forum/viewtopic.php?t=70303
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com


Ultima edición por javidj el Mie Ago 01, 2012 2:01 pm; editado 2 veces
Mensaje01-08-2012, 14:40 (UTC)    
Título del mensaje:

javidj escribió:
saludos:

bueno, como habran notado desde ayer, este foro a sufrido unos pequeños cambios visuales de texto. arreglos de bugs estructurales y cambios en el aspecto general y fortalecimiento de servidores...
ademas se ha retirado el soporte para internet explorer 6,
se ruega a los usuarios de tales navegadores, actualizen a otro mas actual.


por tanto como cuando pasaba hace tiempo, el foro y sus paginas sufriran leves problemas.
si lo desean, hagan una copia de seguridad "seccion preferencias"
y a ser posible no actualizar las paginas hasta que esto esté mas estable.

sus paginas no se perderan, ni se borraran nada, solo sean pacientes,
disculpen las molestias ocasionadas.


Si, ami me pasa solo con 2 paginas sobre lo del editor y en editar diseño se me borraban cosas,lo bueno fue que regresaron igual a como los tenia,solo que tienen unos codigos raros al final.

Gracias por responder , me quede mas tranquilo.
Mensaje03-08-2012, 09:48 (UTC)    
Título del mensaje:

javidj escribió:
saludos:

bueno, como habran notado desde ayer, este foro a sufrido unos pequeños cambios visuales de texto. arreglos de bugs estructurales y cambios en el aspecto general y fortalecimiento de servidores...
ademas se ha retirado el soporte para internet explorer 6,
se ruega a los usuarios de tales navegadores, actualizen a otro mas actual.


por tanto como cuando pasaba hace tiempo, el foro y sus paginas sufriran leves problemas.
si lo desean, hagan una copia de seguridad "seccion preferencias"
y a ser posible no actualizar las paginas hasta que esto esté mas estable.

sus paginas no se perderan, ni se borraran nada, solo sean pacientes,
disculpen las molestias ocasionadas.

aqui el anuncio oficial:
http://www.paginawebgratis.es/forum/viewtopic.php?t=70303


SE RUEGA NO ABRIR MAS HILOS REFERENTE AL TEMA
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group