Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje07-08-2012, 17:41 (UTC)    
Título del mensaje: Editor

Hola a todos,

se recomienda usar el editor con Google Chrome y Firefox en sus ultimas versiones, con IE 9 se determino que se produce un fallo.

Saludos!
Mensaje07-08-2012, 17:47 (UTC)    
Título del mensaje:

Hola!,

También recomiendo leer este post sobre los requisitos del editor
http://www.paginawebgratis.es/forum/viewtopic.php?t=52084

Saludos!
Moderador Design-PWG.
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group