Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje11-10-2013, 17:17 (UTC)    
Título del mensaje: Titulo entrada

En cada entrada que publico me aparece el titulo en el boton a la izquierda pero no me aparece el titulo como tal, arriba.
Como se trata de un template personalizado tal vez el problema estè en el modello.
Como puedo solucionar el problema?
Gracias
http://argentinalive.page.tl
______________
Hugo
Mensaje12-10-2013, 10:18 (UTC)    
Título del mensaje: Re: Titulo entrada

argentinalive escribió:
En cada entrada que publico me aparece el titulo en el boton a la izquierda pero no me aparece el titulo como tal, arriba.
Como se trata de un template personalizado tal vez el problema estè en el modello.
Como puedo solucionar el problema?
Gracias
http://argentinalive.page.tl


Hola,

Todas las páginas nuevas que crees, siempre aparecerán abajo de la ultima página de la lista, eso lo puedes mover desde tu panel de editar páginas.

Saludos.
______________
Mensaje12-10-2013, 23:52 (UTC)    
Título del mensaje: Titulo entrada

Eso ya lo se por supuesto, tal vez no nos entendimos. Mi problema es que el titulo del post no sale publicado, es decir quien lee el post arranca sin saber cual es el titulo.
Hago un ejemplo para clarificar. En este link:
http://argentinalive.es.tl/Comunidades-abor%EDgenes-argentinas.htm
el titulo seria Comunidades Aborigenes Argentinas que no aparece arriba por ningun solo en el boton de la izquierda.
Si paso con el cursor del raton arriba a la derecha de Home y lo evidencio, lo marco, se ve como si fuera transparente, probè a cambiar varios codigos en el modelo per no hay caso. Lo descubrì por casualidad
______________
Hugo
Mensaje13-10-2013, 00:00 (UTC)    
Título del mensaje: Re: Titulo entrada

argentinalive escribió:
Eso ya lo se por supuesto, tal vez no nos entendimos. Mi problema es que el titulo del post no sale publicado, es decir quien lee el post arranca sin saber cual es el titulo.
Hago un ejemplo para clarificar. En este link:
http://argentinalive.es.tl/Comunidades-abor%EDgenes-argentinas.htm
el titulo seria Comunidades Aborigenes Argentinas que no aparece arriba por ningun solo en el boton de la izquierda.
Si paso con el cursor del raton arriba a la derecha de Home y lo evidencio, lo marco, se ve como si fuera transparente, probè a cambiar varios codigos en el modelo per no hay caso. Lo descubrì por casualidad


Se entendio perfectamente, eso pasa porque la imagen que remplazastes en contenido top, el enlace de la imagen se encuentra rota, te mostraré el enlace.
Error => http://www.themeheaders.com/images/orange-hearts-header.gif

Lo puedes reparara si cambias la imagen de servidor y la subes en el propio que te de pwg. http://www.paginawebgratis.es/bilder.php

Otra forma de solucionarlo es editando el texto de color y tamaño.
El texto es blanco, lo puedes cambiar de esta forma.

Cita:
<style>
.headline, .headline2, .headline3 {
font-family: tahoma,verdana,arial;
font-size: 21px;
color: red;
}
</style>


Lo que se encuentra en rojo se puede editar y el código lo puedes agregar en editar diseño.

Como ves tienes 2 formas de solucionarlo.

Saludos.
______________
Mensaje13-10-2013, 00:57 (UTC)    
Título del mensaje: Titulo entrada

He optado por la 2da alternativa. Problema solucionado. Te agradezco mucho por la rapidez en contestar y la predisposicion de poner tus conocimientos al alcance de los demàs.
______________
Hugo
Mensaje13-10-2013, 12:11 (UTC)    
Título del mensaje: Titulo entrada.

Perdòn por la reiteracion de ayuda pero tengo el mismo problema es decir no se el titulo en este blog:
http://gamesforlinux.page.tl/
Tratè de aplicar la soluciòn mostrada anteriormente pero non funciona. me podrias indicar que codigo debo cambiar? Gracias de antemano
Otra pregunta al margen: he subido un nuevo banner al servidor de PWG pero todavia no lo reconoce, sigue mostrando el banner viejo, original de Counter Strike.
Puede ser que tante tarde tanto en cargar las imagenes en el servidor de PWG?
Mensaje13-10-2013, 15:34 (UTC)    
Título del mensaje: Re: Titulo entrada.

blog-di-prova escribió:
Perdòn por la reiteracion de ayuda pero tengo el mismo problema es decir no se el titulo en este blog:
http://gamesforlinux.page.tl/
Tratè de aplicar la soluciòn mostrada anteriormente pero non funciona. me podrias indicar que codigo debo cambiar? Gracias de antemano
Otra pregunta al margen: he subido un nuevo banner al servidor de PWG pero todavia no lo reconoce, sigue mostrando el banner viejo, original de Counter Strike.
Puede ser que tante tarde tanto en cargar las imagenes en el servidor de PWG?


Hola,

Sucede que su plantilla esta mal adaptada, tienes agregados 2 veces el mismo código y esos códigos estan borrados sin el cierre />

http://www.paginawebgratis.es/forum/viewtopic.php?t=2381
http://www.paginawebgratis.es/forum/viewtopic.php?t=3625

Saludos.,
______________
Mensaje13-10-2013, 22:20 (UTC)    
Título del mensaje: El titulo no aparece

Error de novato, gracias por la ayuda, en efecto el codigo estaba repetido. Ahora se ve normal pero el titulo del post no aparece
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group