Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje28-12-2013, 18:31 (UTC)    
Título del mensaje: Textos Web

Tengo el problema que tras escribir en el editor los textos de las categorías y le doy a guardar. al acceder a la web y clickear en las categorías no sale nada de lo escrito en el editor.

¿alguna ayuda? muchas gracias
Mensaje29-12-2013, 10:37 (UTC)    
Título del mensaje: Re: Textos Web

hola, eso es un pequeño problema interno que arrastramos desde hace años, a veces, cuando se estan haciendo trabajos internos, el editor sufre algunos lapsus y no reconoce el envio de nuevos datos a la 1º.

solucion: cuando hayas preparado toda la informacion nueva, y le des a guardar.. comprueba que ha salido dandole al link nuevo que habra salido justo encima del titulo en ese editor.

y no cierres el editor.... si la informacion nueva no sale...
dale a html, para que salga todo bien, copia todo... refresca la pagina o vuelve a entrar desde menu>controlar paginas>editar pagina.
dale a html y pegalo de nuevo y guarda...
comprueba a ver si a la segunda si te lo reconocio... si con dos o tres veces no sale, pegalo en un block de notas e intentalo mas tarde unos minutos incluso...

es un error que se suele reparar solo, te lo digo porque a mi me pasó ya hace tiempo tambien :D
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group