Búsqueda en el Foro:
Buscar


Autor Mensaje
Mensaje09-06-2014, 12:42 (UTC)    
Título del mensaje: Problema agregar nuevas imagenes

Hola, llevo toda la mañana intentando agregar nuevas imagenas para subirlas a mi web pero dan error. Las fotos o no se ven o salen a medio cargar.

A ver si me podeis ayudar.

Muchas gracias.
Mensaje09-06-2014, 13:41 (UTC)    
Título del mensaje:

Hola, bicicletasclasicascarretera, a mí no me pasa eso, utiliza otro navegador
______________
–Ver mi perfil o entrar a mi página web:
Ver mi perfil
Entrar a mi página web


Ultima edición por aumentarvisitantesweb el Mar Jun 10, 2014 5:40 am; editado 3 veces
Mensaje10-06-2014, 05:59 (UTC)    
Título del mensaje: Re: Problema agregar nuevas imagenes

bicicletasclasicascarretera escribió:
Hola, llevo toda la mañana intentando agregar nuevas imagenas para subirlas a mi web pero dan error. Las fotos o no se ven o salen a medio cargar.

A ver si me podeis ayudar.

Muchas gracias.
hola, prueba asegurarte tener actualizadas java y flash... o prueba desde otro navegador a ver si ocurre lo mismo..
en ocasiones tambien, sucede por tener el caché de internet lleno, prueba borrar los archivos temporales.
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com
Mensaje14-06-2014, 15:09 (UTC)    
Título del mensaje: Re: Problema agregar nuevas imagenes

javidj escribió:
bicicletasclasicascarretera escribió:
Hola, llevo toda la mañana intentando agregar nuevas imagenas para subirlas a mi web pero dan error. Las fotos o no se ven o salen a medio cargar.

A ver si me podeis ayudar.

Muchas gracias.
hola, prueba asegurarte tener actualizadas java y flash... o prueba desde otro navegador a ver si ocurre lo mismo..
en ocasiones tambien, sucede por tener el caché de internet lleno, prueba borrar los archivos temporales.


Problema resuelto. Muchas gracias por vuestras respuestas.

Saludos.
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group