Búsqueda en el Foro:
Buscar


Autor Mensaje
Mensaje26-12-2014, 23:53 (UTC)    
Título del mensaje: [Resuelto] Error al cambiar la imagen de perfil

Hola! Espreo que por favor me ayuden con mi problema:

Al querer cambiar la imagen de perfil me aparece un error que dice que lo intente más tarde, pero ya lo intente todo el día y sigue igual.
Ya había cambiado una vez la imagen de perfil cuando pubicaron las mejoras de la galería y no hubo ningun problema y hoy que la quiero cambiar ya no puedo; ya intente cerrando sesión, borrando el historial, borrando cookies, cerrando el navegador e incluso reiniciar la pc pero nada funciona.

Aquí les dejo la captura:
http://img.webme.com/pic/k/kawaiikingdom/Error.bmp

Gracias!
______________


Ultima edición por kawaiikingdom el Lun Ene 05, 2015 1:53 pm; editado 2 veces
Mensaje27-12-2014, 07:24 (UTC)    
Título del mensaje: Re: Error al cambiar la imagen de perfil

hola a veces ocurre que el servidor da perchones, he probado ahora mismo y me ha dejado cambiar la imagen mia :D

es solo cuestion de paciencia
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com
Mensaje27-12-2014, 14:29 (UTC)    
Título del mensaje:

Ok aver si se arregla solo, lo intente otra vez y me sigue apareciendo error.
Muchas gracias javidj
______________
Mensaje27-12-2014, 16:19 (UTC)    
Título del mensaje: tambien tengo el mismo problema...

a mi me sale el mismo error y no se como arreglarlo, .... si se te arregla avísenme..
Mensaje30-12-2014, 16:16 (UTC)    
Título del mensaje: Re: tambien tengo el mismo problema...

kissxsistv escribió:
a mi me sale el mismo error y no se como arreglarlo, .... si se te arregla avísenme..


Hola,

que navegador estan usando? y que tamaño de imagen en pixeles y en MB?
no se olviden de que es una imagen de perfil, por lo que deben usar imagenes
pequeñas tanto en pixeles como en mega bytes.

saludos!
Mensaje31-12-2014, 07:42 (UTC)    
Título del mensaje: Re: tambien tengo el mismo problema...

martinp escribió:
kissxsistv escribió:
a mi me sale el mismo error y no se como arreglarlo, .... si se te arregla avísenme..


Hola,

que navegador estan usando? y que tamaño de imagen en pixeles y en MB?
no se olviden de que es una imagen de perfil, por lo que deben usar imagenes
pequeñas tanto en pixeles como en mega bytes.

saludos!

apenas te habia reconocido martinp :D despues de tantos años nueva cara
______________

>las cuestiones de problemas con webs se atienden en el foro.
>Ticket a: ayuda@paginawebgratis.es -- Reportes a: support-es@webme.com
Mensaje05-01-2015, 17:52 (UTC)    
Título del mensaje:

Ya me ha funcionado!
Después de intentarlo 10 días parece que se soluciono el problema por si solo.

Muchas gracias por su ayuda
______________
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group