Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje22-08-2008, 20:13 (UTC)    
Título del mensaje: fotografias

he puesto muchas fotografias de obras pero hoy no me deja poner ninguna , sale un cuadradito con una X y hago lo mismo de siempre,
hay algun motivo par aque pase eso, como puedo solucionarlo?
gracias
Mensaje22-08-2008, 20:18 (UTC)    
Título del mensaje:

asegurate de que los formatos de imagen cean .gif o .jpg
recuerda que pwg no acepta todos los formatos


Salu222...


Ultima edición por tus-emoticones el Vie Ago 22, 2008 4:20 pm; editado 1 vez
Mensaje22-08-2008, 20:22 (UTC)    
Título del mensaje:

si el formato esta bien y no tiene ningun simbolo extraño como por ejemplo: "%Ç.entnces es problema del servidor de PWG espera un tiempo y si no se te ve prueva a subirlas con imageshack.

si no sabes subirlas con esto lee este tutorial:

http://www.paginawebgratis.es/forum/viewtopic.php?t=3558
Mensaje23-08-2008, 23:37 (UTC)    
Título del mensaje: Re: fotografias

derenteria escribió:
he puesto muchas fotografias de obras pero hoy no me deja poner ninguna , sale un cuadradito con una X y hago lo mismo de siempre,
hay algun motivo par aque pase eso, como puedo solucionarlo?
gracias

ami tambien me esta pasando lo mismo,tengo el mismo problema,es primer vez que me pasa he subido 5 albunes y en este ultimo de hoy me sale la x roja en algunas fotografias depues de estar publicadas,el formato esta bien en jpg,ademas los nombres de las fotografias estan sin espacio,correctamente escritos como lo exige el edictor,asi que me parece muy extraño... que podra ser sera que alguien nos puede dar respuesta a este caso....gracias...
Mensaje23-08-2008, 23:41 (UTC)    
Título del mensaje:

ya lo explique arriba pero de todas formas lean esto:

http://www.paginawebgratis.es/forum/viewtopic.php?t=2351
Mensaje23-08-2008, 23:42 (UTC)    
Título del mensaje:

Recuerden q el hosting de imagenes de PWG tiene problemas de vez en cuando, solo tengan paciencia q apareceran en algunas horas mas
Mensaje23-08-2008, 23:50 (UTC)    
Título del mensaje:

a ok gracias por las respuestas...
Mensaje23-08-2008, 23:54 (UTC)    
Título del mensaje:

o simplemente pueden subir las imagenes a http://imageshack.us/

entras, presionas examinar y buscas la imagen, luego desmarcas las opciones de abajo, y presionas en host it!. copias el codigo que dice direc link to image.

vas a donde quieres colocar la imagen y escribes este codigo: <img src="codigo">. donde dice codigo pegas el codigo, lo guardas y listo!

______________
LO MAXIMO EN SMILEYS PARA MSN
Mensaje24-08-2008, 19:26 (UTC)    
Título del mensaje:

primero asegurate de que e formato sea .jpeg .gif y que no este llena la memi¡oria

aunque es mucha pero si dices que subes muchas imagenes es posible que tu memoria ya estellena
______________
Mensaje29-08-2008, 20:27 (UTC)    
Título del mensaje:

zhinnombreespecial escribió:
primero asegurate de que e formato sea .jpeg .gif y que no este llena la memi¡oria

aunque es mucha pero si dices que subes muchas imagenes es posible que tu memoria ya estellena

seera que alguien informar si ya esta resuelto el problema de la galeria de imagenes?y o si hay que volver a subir las imagenes con x ?roja gracias
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group