Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje31-01-2011, 15:56 (UTC)    
Título del mensaje: Ayuda!!!

Ola a todos tenia una pagina que cree y la borre, cree otra y cuando le doy a algun sitio en el kit de construccion me sale el nombre viejo todo el rato meto el nombre de la pagina nueva pero me sale en blanco.
gracias por adelantado.




Busca en tu corazon porque es él el que te dirá lo que tienes que hacer

VIVA KINGDOM HEARTS!!!!
Mensaje31-01-2011, 16:22 (UTC)    
Título del mensaje:

Hola sadesanvicente Al parecer esto ya es un problema general con otros usuarios, por seguridad realizar copia de seguridad.

tokarg escribió:
Hola,
por favor todos los usuarios que tengan este problema escribir enviando información a support-es@webme.com
Toda la información es necesaria y mientras más preguntas de este formulario puedan responder mucho mejor:
http://www.paginawebgratis.es/forum/viewtopic.php?t=31849

Gracias!
Saludos.
______________
[Firma removida por exceder el tamaño a 500px de ancho]
Mensaje31-01-2011, 16:28 (UTC)    
Título del mensaje:

Hola,
no creo que tu problema tenga que ver con lo que está diciendo vepzone. Según nos cuentas intentas crear nuevas páginas pero los cambios no surten efecto.
Lo principal: asegurate de estar editando tu web en Mozilla Firefox o Internet Explorer y borra los datos de navegación incluyendo cookies y caché que puedan estar ocasionando problemas. Una vez hecho esto deberás reingresar tus datos y puedes volver a intentarlo.

Te dejo un tema con los pasos y otros consejos:
http://www.paginawebgratis.es/forum/viewtopic.php?t=29574

En caso de que tu problema sea que tus páginas se han eliminado sin que tu lo hayas hecho tu problema si está relacionado a lo que te cuenta vepzone.


Saludos!
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group