Búsqueda en el Foro:
Buscar


« Ver tema anterior :: Ver siguiente tema »  
Autor Mensaje
Mensaje20-02-2011, 16:40 (UTC)    
Título del mensaje: [Resuelto] subir imagenes

hola.mi problema es que no puedo subir mas imagenes.. de ningun tipo ni tamaño. la web tiene solo 2 dias. y si subi varias imagenes. pero ahora no me deja.. me fingura como que si se subieron pero despues al hacer click para verlas me dice " error 404 " algo asi.. espero su respuesta. gracias !!


Ultima edición por sgojuegos el Dom Feb 20, 2011 3:18 pm; editado 1 vez
Mensaje20-02-2011, 16:46 (UTC)    
Título del mensaje:

También me pasa a mí, seguramente sea cosa del servidor que está pasando problemas.
Mensaje20-02-2011, 16:57 (UTC)    
Título del mensaje:

Pss....Ningún problema. Súbelas a un host y le copias el link; más facil imposible. Te dejo unos links:

www.imageshack.us
www.xooimage.com

Espero que te haya servido...
Mensaje20-02-2011, 17:09 (UTC)    
Título del mensaje:

mira lo que yo ago si se me aparece eso es cambiar el nombre del archivo[la imagen] y si eso no funciona subo la imagen a otro servidor o hosting de imagenes o como se le llame
Mensaje20-02-2011, 17:16 (UTC)    
Título del mensaje:

elpitstop escribió:
Pss....Ningún problema. Súbelas a un host y le copias el link; más facil imposible. Te dejo unos links:

www.imageshack.us
www.xooimage.com

Espero que te haya servido...


Hola, el caso no es copiar links, el caso es que las subimos y solo se ve una x roja
Mensaje20-02-2011, 17:45 (UTC)    
Título del mensaje:

kambiate de host de imagenes...pss yo tenía un problema con imagehack y me ckambie a xooimage de todas maneras no te entendí intenta explicarte mejor
Mensaje20-02-2011, 17:49 (UTC)    
Título del mensaje:

No ahi ningun problema con las imagenes..

Las imagenes duran menos de 10 segundos en estar validas

Cuando la suban desde el editor presionen el HTML y despues que la subieron vuelvanlo a pressionar y las imagenes apareceran
Mensaje20-02-2011, 18:35 (UTC)    
Título del mensaje:

Estimado,

acabo de hacer una prueba y funciona bien, y la imagen esta inmediatamente disponible. En caso de tener problemas por favor completar el formulario de soporte y enviar un pedido a support-es@webme.com

http://www.paginawebgratis.es/forum/viewtopic.php?t=31849
Mensaje20-02-2011, 18:50 (UTC)    
Título del mensaje: Re: subir imagenes

muchas gracias. parece q eran problmas del server nomas.. me sirvieron sus respuestas gracias !
Mostrar mensajes anteriores:   


Powered by phpBB © 2001, 2005 phpBB Group